Je vous suggère...

Ne pas afficher automatiquement l'article que l'on vient de poster

Bonjour

Voila mon souci qui me gène en ce moment
Je voudrais poster plusieurs article les un apres les autres (un sotre de transfère d'un blog vers ici)

Le souci c'est qu'une fois que je valide l'article je suis automatiquement posé dessus et non plus sur la pages générale du blog (dernier article en vu)
Mon souci c'est que je suis a chaque fois obligé de cliquer sur blog ou accueil bref une perte de temps...

Il serait bien de revenir a la page de bas ou bien d'avoir le choix de configurer cette position après un poste.

Merci

13 votes
Vote
Sign in Sign in with Eklablog
Signed in as (Sign out)
You have left! (?) (thinking…)
maggywaggy shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

2 comments

Sign in Sign in with Eklablog
Signed in as (Sign out)
Submitting...
  • maggywaggy commented  ·   ·  Flag as inappropriate

    @nicole81 ce n'est pas le problème...

    Exemple je suis sur ma page d’accueil. je publie un article, je valide, ma page s'actualise et se positionne sur le dernier article que je viens de publier...
    Moi je veux publier mais rester sur ma page d’accueil...

  • nicole81 commented  ·   ·  Flag as inappropriate

    il y a possibilité de programmer

    dans la fenêtre: éditer en haut il y a 3 onglets

    en cliquant sur le 3èm on a:

    ne pas publier

    publier

    et publier à un date précise: là on choisit la date le mois et l'heure c'est là qu'il faut aller

Feedback and Knowledge Base